Registrarme
+
Invitado
Últimos temas
Anime
Manga

por:

por:

por:
Conectarse
Recuperar mi contraseña

AYUDA!

Ver el tema anterior Ver el tema siguiente Ir abajo

AYUDA!

Mensaje por Caalu el Vie 15 Mayo 2015, 4:56 am

Tengo un problema hice un AMV pero al renderizarse se ve fondo negro a los lados!. Quisiera sacar esos fondos y ponerlo en full screen, no logro conseguir sacarlos si alguien sabe me sería de mucha ayuda D:!. Uso sony vegas 8 (si no se rían mi pc es una mier** e.e) y soy bastante inexperta con esto u-u.

Disculpen no puedo mostrarles como se ve porqué le tomo captura de pantalla y me sale todo negro o yo soy muy inútil o mi pc anda para el orto -.-, pero a los costados se ve negro no se ve en full screen el vídeo!. Y gracias de ante mano :3. Por cierto si alguien sabe de donde podría descargar efectos visuales y más transiciones se lo agradecería mucho es que no encuentro nada para el sony vegas 8 u-u.
avatar
Caalu
Noob
Noob

Femenino Cantidad de envíos : 7
Edad : 21
Localización : Argentina
Nivel de Edición : Nivel 0

..... Edición de Video : Sony Vegas

. Animación / Efectos : Ninguno. Por ahora!

.. Edición de Imagen : Adobe Photoshop

............... Edición 3D : Ninguno. Por ahora!


Volver arriba Ir abajo

Re: AYUDA!

Mensaje por KyugoSebastian el Vie 15 Mayo 2015, 6:26 am

no se si te pueda ayudar mucho con lo de fondo negro eso creo q es o por que los fps los cuadraste mal (siempre trata de dejarlos en 23.97) o por que tu pc es algo mala y tendrías que bajarle la calidad
y con los efectos acá te dejo unos vídeos tal vez te ayuden  Very Happy Very Happy Very Happy Very Happy

https://www.youtube.com/watch?v=iKzw6k95YJA
https://www.youtube.com/watch?v=a24LChWdMm8
https://www.youtube.com/watch?v=8AfWVbBANIk
https://www.youtube.com/watch?v=8JPvFxKM5yI

pues ojala te sirvan!!!!

____________________ :: | Escucha la música con tus ojos | :: ____________________
avatar
KyugoSebastian
Principiante
Principiante

Masculino Cantidad de envíos : 309
Edad : 21
Localización : Bogotá
Nivel de Edición : Nivel 1

..... Edición de Video : Sony Vegas

. Animación / Efectos : Adobe After Effects

.. Edición de Imagen : Photoshop e Illustrator

............... Edición 3D : Ninguno. Por ahora!


Volver arriba Ir abajo

Re: AYUDA!

Mensaje por ProuDreamer el Vie 15 Mayo 2015, 10:14 am

Lo de los cuadros negros al lado depende mucho de la calidad de los pixeles, y la dimensión en la que estas trabajando.

____________________ :: | Escucha la música con tus ojos | :: ____________________
 I love you Esencia De Iris :3


avatar
ProuDreamer
Aprendiz
Aprendiz

Masculino Cantidad de envíos : 1105
Edad : 21
Localización : La Ceiba,Honduras
Nivel de Edición : Nivel 1

..... Edición de Video : Sony Vegas

. Animación / Efectos : Adobe After Effects

.. Edición de Imagen : Ninguno. Por ahora!

............... Edición 3D : Ninguno. Por ahora!

Otro : AMV Simple
Format Factory
Virtual Dub

Volver arriba Ir abajo

Re: AYUDA!

Mensaje por LuisAMV el Vie 15 Mayo 2015, 3:29 pm

Hola, eso puede ocurrir por varias razones las mas comunes (que me han pasado a mi) es que estés trabajando con una resolución que te ponga esas lineas negras puedes probar a cambiarla en la platilla del proyecto, otra cosa puede ser que estés trabajando con vídeos de distinta resolución lo que podría dar como error que en algunas escenas cambie de resolución (por ejemplo de 640x480 a 1280x720) dando esas lineas negras a los lados, una cosa si cambias la resolución y trabajas con vídeos con una resolución menor puedes dar click derecho en los clips de vídeo y desmarcar la casilla que dice mantener relación de aspecto así se adapta a la resolución con la que quieres trabajar 
espero que te ayude  Very Happy Very Happy
avatar
LuisAMV
Noob
Noob

Masculino Cantidad de envíos : 116
Edad : 23
Localización : Venezuela
Nivel de Edición : Nivel 1

..... Edición de Video : Sony Vegas

. Animación / Efectos : Ninguno. Por ahora!

.. Edición de Imagen : Ninguno. Por ahora!

............... Edición 3D : Ninguno. Por ahora!


Volver arriba Ir abajo

Re: AYUDA!

Mensaje por Themiky04 el Vie 15 Mayo 2015, 3:41 pm

hola girl..!! 
te aparecen bandas negras en los costados porque el proyecto con el que estas trabajando tiene distinta resolucion que el video, o sea; si el vegas esta trabajando con resolucion HD 1240x720 y tu video es 640x480 es obvio que te van a aparecer esas bandas en los costados.
es como dice luis, debes desabilitar la relacion de aspecto.
click derecho sobre el video--> propiedades--> y desmarcar la opcion de mantener relacion de aspecto.
tambien puedes entrar en la panoramizacion--> mantener relacion de aspecto y desabilitar
o tambien en propiedades--> mantener relacion de aspecto.

PD: si sos nueva con los amv y con la edicion te recomendaria que te presentes mas seguido en este foro =P este es el mejor lugar en el que podes aprender a editar tus amv!! de seguro haras amigos Smile 
podes presentarte para que la comunidad te conozca http://www.zonaamv.com/f1-bienvenidas-y-despedidas
pero antes leer las normas del foro =P http://www.zonaamv.com/t134-normas-de-zonaamv-leer-antes-de-postear#887
saludos Smile

____________________ :: | Escucha la música con tus ojos | :: ____________________


_______________hay musica que no esta hecha para cantarla, esta hecha para sentirla.. ♪ ♫_________________
avatar
Themiky04
Aprendiz
Aprendiz

Masculino Cantidad de envíos : 798
Edad : 22
Localización : Argentina
Nivel de Edición : Nivel 1

..... Edición de Video : Sony Vegas

. Animación / Efectos : Adobe After Effects

.. Edición de Imagen : Adobe Photoshop

............... Edición 3D : Ninguno. Por ahora!

Otro : AMV simple
Virtual dub


Volver arriba Ir abajo

Re: AYUDA!

Mensaje por ZonnyAMV el Sáb 16 Mayo 2015, 1:00 pm

BUeno ahi mencionaron lo de la relacion de aspecto pero yo no lo recomiendo por que te deforma el clip, si tienes los caps en buena calidad cuando vayas a la herramienta de Panoramizacion arriba hay una parte que dice (Deafult) entre parentesis abres ahi y te sale unas opciones, si el video que quieres hacer es de 1280x720 o 1920x1080 busca la opcion 16:9 y listo, si los bordes negros te aparecen a los costados esa es una solucion

____________________ :: | Escucha la música con tus ojos | :: ____________________


otros:


avatar
ZonnyAMV
Principiante
Principiante

Masculino Cantidad de envíos : 331
Edad : 22
Localización : Argentina
Nivel de Edición : Nivel 0

..... Edición de Video : Vegas y Premiere

. Animación / Efectos : Adobe After Effects

.. Edición de Imagen : Photoshop e Illustrator

............... Edición 3D : Ninguno. Por ahora!

Otro : AMVSimple
MediaCoder
Adobe Media Encoder


Volver arriba Ir abajo

Re: AYUDA!

Mensaje por Themiky04 el Sáb 16 Mayo 2015, 2:26 pm

@ZonnyAMV escribió:BUeno ahi mencionaron lo de la relacion de aspecto pero yo no lo recomiendo por que te deforma el clip, si tienes los caps en buena calidad cuando vayas a la herramienta de Panoramizacion arriba hay una parte que dice (Deafult) entre parentesis abres ahi y te sale unas opciones, si el video que quieres hacer es de 1280x720 o 1920x1080 busca la opcion 16:9 y listo, si los bordes negros te aparecen a los costados esa es una solucion

es buena opcion Smile pero si trabaja con video de estas dimensiones 1280x720 o 1920x1080 no se deforma el clip, es mas ni aparecen la bandas negras =P

otra opcion seria que el video tenga la misma resolucion que el proyecto jjeje creo que asi seria mas facil xD solo ve a la parte de arriba de la pantalla (propiedades del proyecto) o los comandos alt+enter y cambia la resolucion por la que tiene el video ^^

____________________ :: | Escucha la música con tus ojos | :: ____________________


_______________hay musica que no esta hecha para cantarla, esta hecha para sentirla.. ♪ ♫_________________
avatar
Themiky04
Aprendiz
Aprendiz

Masculino Cantidad de envíos : 798
Edad : 22
Localización : Argentina
Nivel de Edición : Nivel 1

..... Edición de Video : Sony Vegas

. Animación / Efectos : Adobe After Effects

.. Edición de Imagen : Adobe Photoshop

............... Edición 3D : Ninguno. Por ahora!

Otro : AMV simple
Virtual dub


Volver arriba Ir abajo

Re: AYUDA!

Mensaje por Kurosaki.D el Dom 17 Mayo 2015, 11:00 pm

bueno ahi esta, la relacion de aspecto era la solucion a mi parecer

____________________ :: | Escucha la música con tus ojos | :: ____________________
Gracias Oxide!!<3
avatar
Kurosaki.D
AMVero
AMVero

Masculino Cantidad de envíos : 2882
Edad : 20
Localización : Chile.e
Nivel de Edición : Nivel 2

..... Edición de Video : Vegas y Premiere

. Animación / Efectos : Adobe After Effects

.. Edición de Imagen : Adobe Photoshop

............... Edición 3D : Cinema 4D


Volver arriba Ir abajo

Re: AYUDA!

Mensaje por Caalu el Vie 22 Mayo 2015, 5:12 pm

@Themiky04 escribió:hola girl..!! 
te aparecen bandas negras en los costados porque el proyecto con el que estas trabajando tiene distinta resolucion que el video, o sea; si el vegas esta trabajando con resolucion HD 1240x720 y tu video es 640x480 es obvio que te van a aparecer esas bandas en los costados.
es como dice luis, debes desabilitar la relacion de aspecto.
click derecho sobre el video--> propiedades--> y desmarcar la opcion de mantener relacion de aspecto.
tambien puedes entrar en la panoramizacion--> mantener relacion de aspecto y desabilitar
o tambien en propiedades--> mantener relacion de aspecto.

PD: si sos nueva con los amv y con la edicion te recomendaria que te presentes mas seguido en este foro =P este es el mejor lugar en el que podes aprender a editar tus amv!! de seguro haras amigos Smile 
podes presentarte para que la comunidad te conozca http://www.zonaamv.com/f1-bienvenidas-y-despedidas
pero antes leer las normas del foro =P http://www.zonaamv.com/t134-normas-de-zonaamv-leer-antes-de-postear#887
saludos Smile



¡Muchas gracias! me sirvió, gracias a TODOS quisiera citarlos a todos en uno pero no sé como  Mad, pero gracias por sus ayudas ya pude solucionarlo los consejos de todos me sirvieron:3. 


Ahora tengo otro problema, al subir un vídeo al sony me sale el vídeo pero no el sonido ósea me sale pero no completo solo 30sg y se corta  & aun que el vídeo sigue corriendo pero ya sin sonido!. Subo vídeos AVI porqué otro formato no me acepta  Crying or Very sad, solo AVI pero ahora resulta que no me salen los vídeos con audio completo y en formato MP4 me sale el audio completo pero no el  vídeo  Evil or Very Mad, si alguien sabe alguna solución o si sabe como podría subir mp4 les agradecería mucho!  cheers
avatar
Caalu
Noob
Noob

Femenino Cantidad de envíos : 7
Edad : 21
Localización : Argentina
Nivel de Edición : Nivel 0

..... Edición de Video : Sony Vegas

. Animación / Efectos : Ninguno. Por ahora!

.. Edición de Imagen : Adobe Photoshop

............... Edición 3D : Ninguno. Por ahora!


Volver arriba Ir abajo

Re: AYUDA!

Mensaje por Themiky04 el Vie 22 Mayo 2015, 7:36 pm

@Caalu para citar a todos, tenes que presionar en el boton  sobre cada post que quieras citar y luego vas a la parte de arriba del post y le das en el boton  y te cita a todos..

bueno para importar mp4 debes descargar un programa llamado quicktime, te dejaria un link pero esta prohibido dentro del foro :c
pero si sigues teniendo problemas con el mp4 hay otra solucion: (no se si funciona en avi pero deberias probar =P)

1: cuando importes el video dale:
click derecho --> propiedades --> general, y vas hacia la parte de abajo donde dice "plugin" y abajo te aparece el nombre del plugin y la carpeta con la direccion del plugin, lo que tenes que hacer es: copiar la direccion del plugin
Spoiler:

2: te vas a "equipo" y pegas la direccion que copiaste, asi:
Spoiler:

3: se te va a abrir la carpeta del plugin. despues das un paso atras pinchando acá:
Spoiler:

4: aca te va aparecer para abrir esa carpeta 
Spoiler:

5: lo que tenes que hacer aca es: con mucho cuidado y sin borrar nada, poner ".disabled" detras del nombre, asi:
Spoiler:
y listo Smile ya esta xD
bueno esta solucion no se si funciona en AVI, probablemente funcione, en mp4 a mi me dio solucion, porque al ponerle .disabled detras del nombre de plugin, ayudamos al programa a encontrar en plugin correspondiente para abrir el video.
bueno espero que te sirva.. 
pd: si no entendes algun paso, preguntame..

saludos Smile

____________________ :: | Escucha la música con tus ojos | :: ____________________


_______________hay musica que no esta hecha para cantarla, esta hecha para sentirla.. ♪ ♫_________________
avatar
Themiky04
Aprendiz
Aprendiz

Masculino Cantidad de envíos : 798
Edad : 22
Localización : Argentina
Nivel de Edición : Nivel 1

..... Edición de Video : Sony Vegas

. Animación / Efectos : Adobe After Effects

.. Edición de Imagen : Adobe Photoshop

............... Edición 3D : Ninguno. Por ahora!

Otro : AMV simple
Virtual dub


Volver arriba Ir abajo

Re: AYUDA!

Mensaje por LuisAMV el Vie 22 Mayo 2015, 9:28 pm

Hey @Caalu bueno yo tenia un error parecido, al subir un archivo al sony vegas de un anime que fuera medio viejo solo me reproducía el vídeo y no el sonido, esto pasaba porque el sonido del vídeo era mono y no stereo, lo que hice fue que con el vlc media player convertía el vídeo en un archivo wav, si tienes el programa puedes intentarlo y hacerlo de la siguiente forma:

-Abres el vlc
-Vas a la pestaña medio
-Aquí le das a convertir
-Añades el archivo que deseas y le das a convertir
-Después en la sección preferencia le das a editar perfil seleccionado (tiene forma de herramientas)
-En encapsulamiento le das a AVI
-En codec de video si lo deseas desmarca la opcion de video (al hacer esto no saldra el video) 
-En codec de audio marcas la opcion audio y desmarcas mantener pista de audio original, codec Wav, Tasa de bits 128kbts, 2 canales, Tasa de muestreo 44100
-Le das a guardar
-En archivo de destino le pones un nombre y le colocas .wav
-Le das a iniciar y listo
Esto creara un archivo .wav de 2 canales (stereo) y podrás cargarlo en sony vegas

Si esto no funciona te recomiendo que hagas lo que dice @Themiky04 arriba 
Suerte!! Very Happy Very Happy Very Happy
avatar
LuisAMV
Noob
Noob

Masculino Cantidad de envíos : 116
Edad : 23
Localización : Venezuela
Nivel de Edición : Nivel 1

..... Edición de Video : Sony Vegas

. Animación / Efectos : Ninguno. Por ahora!

.. Edición de Imagen : Ninguno. Por ahora!

............... Edición 3D : Ninguno. Por ahora!


Volver arriba Ir abajo

Re: AYUDA!

Mensaje por Caalu el Sáb 23 Mayo 2015, 1:23 am

@Themiky04 escribió:@Caalu para citar a todos, tenes que presionar en el boton  sobre cada post que quieras citar y luego vas a la parte de arriba del post y le das en el boton  y te cita a todos..

bueno para importar mp4 debes descargar un programa llamado quicktime, te dejaria un link pero esta prohibido dentro del foro :c
pero si sigues teniendo problemas con el mp4 hay otra solucion: (no se si funciona en avi pero deberias probar =P)

1: cuando importes el video dale:
click derecho --> propiedades --> general, y vas hacia la parte de abajo donde dice "plugin" y abajo te aparece el nombre del plugin y la carpeta con la direccion del plugin, lo que tenes que hacer es: copiar la direccion del plugin
Spoiler:

2: te vas a "equipo" y pegas la direccion que copiaste, asi:
Spoiler:

3: se te va a abrir la carpeta del plugin. despues das un paso atras pinchando acá:
Spoiler:

4: aca te va aparecer para abrir esa carpeta 
Spoiler:

5: lo que tenes que hacer aca es: con mucho cuidado y sin borrar nada, poner ".disabled" detras del nombre, asi:
Spoiler:
y listo Smile ya esta xD
bueno esta solucion no se si funciona en AVI, probablemente funcione, en mp4 a mi me dio solucion, porque al ponerle .disabled detras del nombre de plugin, ayudamos al programa a encontrar en plugin correspondiente para abrir el video.
bueno espero que te sirva.. 
pd: si no entendes algun paso, preguntame..

saludos Smile



Hola!, muchas gracias por lo de citar:3. Sobre el tema de mp4 estuve haciendo lo que me dijiste pero al entrar a esa dirección no me sale la carpeta que me marcas allí  No, no sé si necesitare descargar algo primero o mi sony vegas 8 no la trajo  Neutral
avatar
Caalu
Noob
Noob

Femenino Cantidad de envíos : 7
Edad : 21
Localización : Argentina
Nivel de Edición : Nivel 0

..... Edición de Video : Sony Vegas

. Animación / Efectos : Ninguno. Por ahora!

.. Edición de Imagen : Adobe Photoshop

............... Edición 3D : Ninguno. Por ahora!


Volver arriba Ir abajo

Re: AYUDA!

Mensaje por Caalu el Sáb 23 Mayo 2015, 1:29 am

@LuisAMV escribió:Hey @Caalu bueno yo tenia un error parecido, al subir un archivo al sony vegas de un anime que fuera medio viejo solo me reproducía el vídeo y no el sonido, esto pasaba porque el sonido del vídeo era mono y no stereo, lo que hice fue que con el vlc media player convertía el vídeo en un archivo wav, si tienes el programa puedes intentarlo y hacerlo de la siguiente forma:

-Abres el vlc
-Vas a la pestaña medio
-Aquí le das a convertir
-Añades el archivo que deseas y le das a convertir
-Después en la sección preferencia le das a editar perfil seleccionado (tiene forma de herramientas)
-En encapsulamiento le das a AVI
-En codec de video si lo deseas desmarca la opcion de video (al hacer esto no saldra el video) 
-En codec de audio marcas la opcion audio y desmarcas mantener pista de audio original, codec Wav, Tasa de bits 128kbts, 2 canales, Tasa de muestreo 44100
-Le das a guardar
-En archivo de destino le pones un nombre y le colocas .wav
-Le das a iniciar y listo
Esto creara un archivo .wav de 2 canales (stereo) y podrás cargarlo en sony vegas

Si esto no funciona te recomiendo que hagas lo que dice @Themiky04 arriba 
Suerte!! Very Happy Very Happy Very Happy



Intentaré hacer lo que dice con el avi:3, muchas gracias!. Después que pruebe te cuento que tal  cheers
avatar
Caalu
Noob
Noob

Femenino Cantidad de envíos : 7
Edad : 21
Localización : Argentina
Nivel de Edición : Nivel 0

..... Edición de Video : Sony Vegas

. Animación / Efectos : Ninguno. Por ahora!

.. Edición de Imagen : Adobe Photoshop

............... Edición 3D : Ninguno. Por ahora!


Volver arriba Ir abajo

Re: AYUDA!

Mensaje por KurObi el Sáb 23 Mayo 2015, 4:17 am

Bueno, no se porque razon no habia visto este post :C, Pero veo que ya resolvieron tu duda xD 
Como dijo Miky, seria bueno que pasaras dando por bienvenidas para que los demas te vayan conociendo, en lo personal me alegro que mas editores vayan conociendo este foro tan bueno >:3 Bienvenida <3
Algo que tambien recomiendo es que si quieres puedes ingresar aca --> http://www.zonaamv.com/t10173-grupo-de-whatsapp-d?highlight=whatsapp <3 
No dudes en preguntar Caalu :3 Y suerte!

____________________ :: | Escucha la música con tus ojos | :: ____________________
Mis manos esta vacias porque no busco problemas, pero si algun dia me toca defender lo que amo aca estan mis armas, mis manos vacias.
avatar
KurObi
Aprendiz
Aprendiz

AMV Crítico

Masculino Cantidad de envíos : 1218
Edad : 21
Localización : San pedro sula, Honduras
Nivel de Edición : Nivel 0

..... Edición de Video : Vegas y Premiere

. Animación / Efectos : Adobe After Effects

.. Edición de Imagen : Photoshop e Illustrator

............... Edición 3D : Cinema 4D

Otro : AMVSimple
Zarx264Gui
VirtualDub
Format Factory

Volver arriba Ir abajo

Re: AYUDA!

Mensaje por Kurosaki.D el Sáb 23 Mayo 2015, 5:25 am

una duda mas resuelta gracias a ZA ;3

____________________ :: | Escucha la música con tus ojos | :: ____________________
Gracias Oxide!!<3
avatar
Kurosaki.D
AMVero
AMVero

Masculino Cantidad de envíos : 2882
Edad : 20
Localización : Chile.e
Nivel de Edición : Nivel 2

..... Edición de Video : Vegas y Premiere

. Animación / Efectos : Adobe After Effects

.. Edición de Imagen : Adobe Photoshop

............... Edición 3D : Cinema 4D


Volver arriba Ir abajo

Re: AYUDA!

Mensaje por KurObi el Sáb 23 Mayo 2015, 5:27 am

@Kurosaki.D escribió:una duda mas resuelta gracias a ZA ;3
Super ZA!!!! ZA ChuckNorris

____________________ :: | Escucha la música con tus ojos | :: ____________________
Mis manos esta vacias porque no busco problemas, pero si algun dia me toca defender lo que amo aca estan mis armas, mis manos vacias.
avatar
KurObi
Aprendiz
Aprendiz

AMV Crítico

Masculino Cantidad de envíos : 1218
Edad : 21
Localización : San pedro sula, Honduras
Nivel de Edición : Nivel 0

..... Edición de Video : Vegas y Premiere

. Animación / Efectos : Adobe After Effects

.. Edición de Imagen : Photoshop e Illustrator

............... Edición 3D : Cinema 4D

Otro : AMVSimple
Zarx264Gui
VirtualDub
Format Factory

Volver arriba Ir abajo

Re: AYUDA!

Mensaje por Themiky04 el Sáb 23 Mayo 2015, 8:57 am

@Caalu Olvide mencionar que a veces no te saldrá la misma carpeta que tengo yo, si es otro formato te saldrá otra diferente, y también puede salirte otra para mp4, no importa que carpeta te salga, has es mismo proceso igual Smile
a veces te saldrá otra carpeta porque utiliza otro plugin para abrir el vídeo que subiste (esa carpeta contiene cierto plugin, al utilizar otro, es distinta carpeta)
espero te funcione.! si no te funciona yo quedaré como MegaD:
PD: no olvides instalar quicktime porque si no todo este proceso puede ser envano..

____________________ :: | Escucha la música con tus ojos | :: ____________________


_______________hay musica que no esta hecha para cantarla, esta hecha para sentirla.. ♪ ♫_________________
avatar
Themiky04
Aprendiz
Aprendiz

Masculino Cantidad de envíos : 798
Edad : 22
Localización : Argentina
Nivel de Edición : Nivel 1

..... Edición de Video : Sony Vegas

. Animación / Efectos : Adobe After Effects

.. Edición de Imagen : Adobe Photoshop

............... Edición 3D : Ninguno. Por ahora!

Otro : AMV simple
Virtual dub


Volver arriba Ir abajo

Re: AYUDA!

Mensaje por Caalu el Miér 27 Mayo 2015, 3:50 pm

@Themiky04 escribió:@Caalu Olvide mencionar que a veces no te saldrá la misma carpeta que tengo yo, si es otro formato te saldrá otra diferente, y también puede salirte otra para mp4, no importa que carpeta te salga, has es mismo proceso igual Smile
a veces te saldrá otra carpeta porque utiliza otro plugin para abrir el vídeo que subiste (esa carpeta contiene cierto plugin, al utilizar otro, es distinta carpeta)
espero te funcione.! si no te funciona yo quedaré como MegaD:
PD: no olvides instalar quicktime porque si no todo este proceso puede ser envano..



Ya lo intente y nada, no funciona Sad. Me aparece el vídeo para correr (cosa que ante no salía, solo el sonido) pero se ve todo negro y se escucha nada más :/
avatar
Caalu
Noob
Noob

Femenino Cantidad de envíos : 7
Edad : 21
Localización : Argentina
Nivel de Edición : Nivel 0

..... Edición de Video : Sony Vegas

. Animación / Efectos : Ninguno. Por ahora!

.. Edición de Imagen : Adobe Photoshop

............... Edición 3D : Ninguno. Por ahora!


Volver arriba Ir abajo

Re: AYUDA!

Mensaje por Themiky04 el Miér 27 Mayo 2015, 3:53 pm

recuerdo que tuve un problema con mp4 alguna vez pero con instalar quicktime se soluciono solo :/ 
Que versión del vegas usas??

____________________ :: | Escucha la música con tus ojos | :: ____________________


_______________hay musica que no esta hecha para cantarla, esta hecha para sentirla.. ♪ ♫_________________
avatar
Themiky04
Aprendiz
Aprendiz

Masculino Cantidad de envíos : 798
Edad : 22
Localización : Argentina
Nivel de Edición : Nivel 1

..... Edición de Video : Sony Vegas

. Animación / Efectos : Adobe After Effects

.. Edición de Imagen : Adobe Photoshop

............... Edición 3D : Ninguno. Por ahora!

Otro : AMV simple
Virtual dub


Volver arriba Ir abajo

Re: AYUDA!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

Permisos de este foro:
No puedes responder a temas en este foro.