Registrarme
+
Invitado
Anime
Manga

por:

por:

por:
Conectarse
Recuperar mi contraseña

Con Facebook


Problema con Efecto [AE]

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema con Efecto [AE]

Mensaje por AMVRira el Sáb 11 Sep 2010, 11:40 pm

Bien , les pido ayuda con el efecto de Gafas 3d o twich , la cosa es que quiero que el efecto me salga con los colores verde y rojo pero a lo unico que llege fue a azul y rojo.
Como lo soluciono? Aqui les muestro como lo hago.


____________________ :: | Escucha la música con tus ojos | :: ____________________
AMVRira ♪♫

AMVRira
Noob
Noob

Masculino Cantidad de envíos : 160
Edad : 22
Localización : Argentina
Nivel de Edición : Nivel 0

..... Edición de Video : Sony Vegas

. Animación / Efectos : Adobe After Effects

.. Edición de Imagen : Adobe Photoshop

............... Edición 3D : Ninguno. Por ahora!


Volver arriba Ir abajo

Re: Problema con Efecto [AE]

Mensaje por kuruta el Dom 12 Sep 2010, 1:07 am

para que te salga rojo verde vas a la pestaña que dice Vista 3D y de allí elije "ID rojo verde" o si lo quieres equilibrar elije "ID rojo verde equilibrado"


____________________ :: | Escucha la música con tus ojos | :: ____________________

kuruta
Aprendiz
Aprendiz

Masculino Cantidad de envíos : 1853
Edad : 25
Localización : Argentina
Nivel de Edición : Nivel 2

..... Edición de Video : Adobe Premiere

. Animación / Efectos : Adobe After Effects

.. Edición de Imagen : Adobe Photoshop

............... Edición 3D : Ninguno. Por ahora!


Volver arriba Ir abajo

Re: Problema con Efecto [AE]

Mensaje por AMVRira el Dom 12 Sep 2010, 2:37 am

@kuruta escribió:para que te salga rojo verde vas a la pestaña que dice Vista 3D y de allí elije "ID rojo verde" o si lo quieres equilibrar elije "ID rojo verde equilibrado"

Si eso lo intente pero kiero que este con los colores originales de la imagen o en blancoy negro (sin el tono sepia ese) >_<

____________________ :: | Escucha la música con tus ojos | :: ____________________
AMVRira ♪♫

AMVRira
Noob
Noob

Masculino Cantidad de envíos : 160
Edad : 22
Localización : Argentina
Nivel de Edición : Nivel 0

..... Edición de Video : Sony Vegas

. Animación / Efectos : Adobe After Effects

.. Edición de Imagen : Adobe Photoshop

............... Edición 3D : Ninguno. Por ahora!


Volver arriba Ir abajo

Re: Problema con Efecto [AE]

Mensaje por kuruta el Dom 12 Sep 2010, 2:59 am

no se cual sera tu objetivo pero se me ocurrió una idea que puede llegar a funcionar, dos ideas a ver primero lo pones como te dije arriba con id verde rojo equilibrado y luego haces otra capa con la misma imagen o vídeo y la pones por debajo, luego a la capa quie le aplicaste el efecto de las gafas , sobre ella botón derecho-modo de fusión y elijes por ejemplo superponer y a la misma capa le vas variando la opacidad y el equilibro rojo verde hasta que te quede como gustes...
Otra opción seria aplicar otro efecto a la única capa que tenes que es la que pusiste el efecto gafas el efecto que tenes q aplicarla se llama "conservar color" botón derecho sobre la capa vas a efecto corrección de color y elijes conservar color y después varias el parámetro "nivel de decolo" el primero q aparece y proba con los otros también esa es otra forma de que te quede como quieres.....


sino te convence el resultado pregunta de nuevo tratare de buscar otra solucion..

suerte

____________________ :: | Escucha la música con tus ojos | :: ____________________

kuruta
Aprendiz
Aprendiz

Masculino Cantidad de envíos : 1853
Edad : 25
Localización : Argentina
Nivel de Edición : Nivel 2

..... Edición de Video : Adobe Premiere

. Animación / Efectos : Adobe After Effects

.. Edición de Imagen : Adobe Photoshop

............... Edición 3D : Ninguno. Por ahora!


Volver arriba Ir abajo

Re: Problema con Efecto [AE]

Mensaje por Contenido patrocinado Hoy a las 4:31 am


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

Permisos de este foro:
No puedes responder a temas en este foro.