Registrarme
+
Invitado
Últimos temas
» Hola :3
Ayer a las 10:47 pm por DarknessTheWarrior

» Mac n' Cheese - MEP[1/15][OPEN] DL: (.....)
Ayer a las 9:52 pm por Darkio Hyoton

» shigatsu wa kimi no uso [AMV] (Diamonds Rihanna spanish version) Kevin Karla & LaBanda)
Ayer a las 3:59 pm por KazutoAmv

» Fallece Daisuke Satou, el autor de High School of the Dead
Ayer a las 7:02 am por Geingel

» Kuros D // GALERIA
Dom 26 Mar 2017, 10:20 pm por Pigui

» Naruto「AMV」- Be Somebody ( Naruto y Hinata)
Dom 26 Mar 2017, 3:59 pm por J-AMv's

» Una reflexión sobre el estado del foro
Dom 26 Mar 2017, 8:16 am por ProuDreamer

» Entrevista al Studio BUREKU NO SEIGEN
Dom 26 Mar 2017, 8:11 am por ProuDreamer

» Audiciones Bureku no Seigen studio :3
Dom 26 Mar 2017, 8:06 am por ProuDreamer

» [FR][EN][ES] Japan Expo 2017
Sáb 25 Mar 2017, 11:15 pm por KazutoAmv

» 7º GoldAMV - Resultados
Sáb 25 Mar 2017, 11:29 am por KazutoAmv

» Heart in white Skirmis and Slots IC 2016 (AMVNews)
Jue 23 Mar 2017, 6:13 am por Anejo

» Yuu x Fuuka ♫Nicky Jam - El Amante♫「djorge113」
Miér 22 Mar 2017, 9:59 pm por djorge113

» [Psyche] - Fallen Apart
Mar 21 Mar 2017, 9:18 am por KazutoAmv

» One Piece [AMV]ᴴᴰ - Él es nuestro Capitán
Lun 20 Mar 2017, 7:27 am por Mario Salvador Ferrer

» Charlotte AMV
Dom 19 Mar 2017, 8:30 pm por Centi

Anime
Manga

por:

por:

por:
Conectarse
Recuperar mi contraseña

AYUDA PORFAVOR XD Problema Con AE / Me faltan algunos efectos basicos.

Ver el tema anterior Ver el tema siguiente Ir abajo

AYUDA PORFAVOR XD Problema Con AE / Me faltan algunos efectos basicos.

Mensaje por xDieguitoAMV el Miér 22 Dic 2010, 7:01 am

ARREGLADO!



Hola a todos, posteo porque en el After Effects no me aparecen algunos efectos que vienen por defecto, como por ejemplo el Fast Blur o el Hue/Saturation. =/

Mire...


En ese menu de Blur y Sharpen , me faltan un monton de efectos.
Y ensima voy a la carpeta del Ae, y los plugins estan. Pero en el menu no me aparecen. Despues busco el fast blur como Desenfoque rapido en la parte de "Busqueda de pressets y efectos" y encuentro el pluggin.. y cuando lo arrastro a la capa me aparece "Error, Filtro no valido"

ALGUIEN SABE SOLUCIONARLO :S , Por cierto: Tengo el After effects CS4


Última edición por xDieguitoAMV el Jue 30 Dic 2010, 4:14 am, editado 1 vez

____________________ :: | Escucha la música con tus ojos | :: ____________________

avatar
xDieguitoAMV
Aprendiz
Aprendiz

Masculino Cantidad de envíos : 750
Edad : 23
Localización : Argentina
Nivel de Edición : Nivel 2

..... Edición de Video : Sony Vegas

. Animación / Efectos : Adobe After Effects

.. Edición de Imagen : Adobe Photoshop


Volver arriba Ir abajo

Re: AYUDA PORFAVOR XD Problema Con AE / Me faltan algunos efectos basicos.

Mensaje por kuruta el Miér 22 Dic 2010, 4:28 pm

hola diego , sabes que me paso lo mismo una vez XD pasa que cuando bajas el AE algunos te vienen con efectos básicos de los muy básicos y pasa con esta version CS4 , bueno para solucionar esto yo me baje los plugins de cycore , ahora te los mando por mp.

____________________ :: | Escucha la música con tus ojos | :: ____________________
avatar
kuruta
Aprendiz
Aprendiz

Masculino Cantidad de envíos : 1861
Edad : 25
Localización : Argentina
Nivel de Edición : Nivel 2

..... Edición de Video : Adobe Premiere

. Animación / Efectos : Adobe After Effects

.. Edición de Imagen : Adobe Photoshop

............... Edición 3D : Cinema 4D


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

Permisos de este foro:
No puedes responder a temas en este foro.