Registrarme
+
Invitado
Últimos temas
» Attack on Titan AMV - 'Nova Era'
Hoy a las 12:31 pm por Puswi

» Boku no Hero Academia 1080p [BD]
Ayer a las 2:14 am por Tafio Jahel

» Fight AMV [whiterabbit]
Ayer a las 12:22 am por WhiteRabbit

» Zelda Twilight Princess [MMV] Wolf In Sheeps Clothing - gemmix99
Mar 16 Ene 2018, 9:51 pm por gemmix99

» Summer of Love
Mar 16 Ene 2018, 12:19 pm por Magikarp

» Soy LDZ y quisiera compartir mi trabajo
Lun 15 Ene 2018, 3:00 pm por LDZ

» Epic Anime AMV Intro - 'In Excelsis'
Lun 15 Ene 2018, 2:07 pm por Puswi

» Especial 36 subscriptores
Lun 15 Ene 2018, 3:05 am por DarkCfc1

» Cancion para amv de comedia
Vie 05 Ene 2018, 9:00 pm por momifrag

» Takamura Vs Bryan - Kill Us
Sáb 30 Dic 2017, 4:49 pm por dars

» ✝ Succubus ✝ AMV
Vie 29 Dic 2017, 1:48 pm por Karbleid

» Yuki Yandere - Parallel World // AMV
Vie 29 Dic 2017, 1:40 pm por Karbleid

» Thick As Thieves - AMV (Ancient Magus Bride)
Vie 29 Dic 2017, 6:36 am por ProuDreamer

» Sorprendido
Vie 29 Dic 2017, 4:32 am por ProuDreamer

» Buenas
Vie 29 Dic 2017, 3:39 am por Kurosaki.D

» AMV Mob Psycho - Why Worry?
Jue 28 Dic 2017, 6:56 pm por momifrag

Anime
Manga

por:

por:

por:
Conectarse
Recuperar mi contraseña

Ayuda con sony vegas....

Ver el tema anterior Ver el tema siguiente Ir abajo

Ayuda con sony vegas....

Mensaje por madarauchiha el Miér 12 Feb 2014, 11:43 pm

cuando pongo un video (el video esta en formato mp4) en sony vegas se me ve asi:
se ve verde la imagen en miniatura, y cuando lo reprodusco esta lleno de errores, se laguea y aparecen escenas de cualquier fotograma en cualquier parte e-e......

y cuando lo renderizo aveces esta lagueado el video!!

avatar
madarauchiha
Noob
Noob

Masculino Cantidad de envíos : 11
Edad : 21
Localización : argentina
Nivel de Edición : Nivel 0

..... Edición de Video : Sony Vegas

. Animación / Efectos : Ninguno. Por ahora!

.. Edición de Imagen : Adobe Photoshop

............... Edición 3D : Ninguno. Por ahora!


Volver arriba Ir abajo

Re: Ayuda con sony vegas....

Mensaje por Kurosaki.D el Miér 12 Feb 2014, 11:48 pm

Aveces me ha pasado, Nunca eh sabido porque...solo trato de no usar esas escenas; pero creo que pasa por que el vegas ecepta algo de 8bits y los videos son de 10bits.
la verdad es que no tengo idea :/

____________________ :: | Escucha la música con tus ojos | :: ____________________
Gracias Oxide!!<3
Annie:
avatar
Kurosaki.D
AMVero
AMVero

Masculino Cantidad de envíos : 2959
Edad : 21
Localización : Chile.e
Nivel de Edición : Nivel 2

..... Edición de Video : Vegas y Premiere

. Animación / Efectos : Adobe After Effects

.. Edición de Imagen : Adobe Photoshop

............... Edición 3D : Cinema 4D


Volver arriba Ir abajo

Re: Ayuda con sony vegas....

Mensaje por D-R el Miér 12 Feb 2014, 11:49 pm

Error clásico en querer editar videos mp4 en 10 bits (Hi10P) por eso se ve verde.

____________________ :: | Escucha la música con tus ojos | :: ____________________

avatar
D-R
Aprendiz
Aprendiz

Masculino Cantidad de envíos : 749
Edad : 25
Localización : México
Nivel de Edición : Nivel 1

..... Edición de Video : Sony Vegas

. Animación / Efectos : Adobe After Effects

.. Edición de Imagen : Adobe Photoshop

Otro : AMVsimple GUI 3.5
VirtualDub
AviSynth
MeGUI
IFME 7.5

Volver arriba Ir abajo

Re: Ayuda con sony vegas....

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

Permisos de este foro:
No puedes responder a temas en este foro.