Registrarme
+
Invitado
Últimos temas
» Doraemon AMV - 'How Many Miles'
Hoy a las 8:20 pm por Puswi

» AKIRA
Hoy a las 7:47 pm por YouDe Join

» Pedidos de [Anime RAW] Aquì
Ayer a las 1:19 am por SoulxBoss

» SUKA SUKA AMV
Jue 19 Oct 2017, 1:12 am por Willem

» Darkness in my soul
Miér 18 Oct 2017, 7:56 pm por Apsol

» Pokémon AMV - 'Until We Rise Again'
Miér 18 Oct 2017, 12:17 pm por Puswi

» AMV MADE IN ABYSS
Mar 17 Oct 2017, 4:42 pm por Elrico

» como puedo restablecer los pinceles en Photoshop
Mar 17 Oct 2017, 2:42 am por Darkio Hyoton

» Epic Anime Mix Intro - 'Overture'
Lun 16 Oct 2017, 11:33 am por Puswi

» 2K Caco algo inolvidable
Lun 16 Oct 2017, 2:04 am por ProuDreamer

» ayuda chicos :c
Dom 15 Oct 2017, 10:54 pm por DarkCfc1

» ✪Goku vs. Jiren✪ ♫Linkin Park - In The End♫「GarabitoAMVs, RS AMVs, djorge113, Kaishot」
Dom 15 Oct 2017, 10:48 pm por KonnorDaisako

» pues... Hola... Supongo? De nuevo
Dom 15 Oct 2017, 10:42 pm por KonnorDaisako

» DBS Legendary Hit Vs Jiren「AMV」From The Inside ᴴᴰ
Dom 15 Oct 2017, 5:54 pm por DarkillerZ

» #02 Promociona tu AMV
Dom 15 Oct 2017, 5:47 pm por DarkillerZ

» Una despedida
Dom 15 Oct 2017, 2:53 pm por CacoVenom

Anime
Manga

por:

por:

por:
Conectarse
Recuperar mi contraseña

Ayuda con sony vegas....

Ver el tema anterior Ver el tema siguiente Ir abajo

Ayuda con sony vegas....

Mensaje por madarauchiha el Miér 12 Feb 2014, 11:43 pm

cuando pongo un video (el video esta en formato mp4) en sony vegas se me ve asi:
se ve verde la imagen en miniatura, y cuando lo reprodusco esta lleno de errores, se laguea y aparecen escenas de cualquier fotograma en cualquier parte e-e......

y cuando lo renderizo aveces esta lagueado el video!!

avatar
madarauchiha
Noob
Noob

Masculino Cantidad de envíos : 11
Edad : 20
Localización : argentina
Nivel de Edición : Nivel 0

..... Edición de Video : Sony Vegas

. Animación / Efectos : Ninguno. Por ahora!

.. Edición de Imagen : Adobe Photoshop

............... Edición 3D : Ninguno. Por ahora!


Volver arriba Ir abajo

Re: Ayuda con sony vegas....

Mensaje por Kurosaki.D el Miér 12 Feb 2014, 11:48 pm

Aveces me ha pasado, Nunca eh sabido porque...solo trato de no usar esas escenas; pero creo que pasa por que el vegas ecepta algo de 8bits y los videos son de 10bits.
la verdad es que no tengo idea :/

____________________ :: | Escucha la música con tus ojos | :: ____________________
Gracias Oxide!!<3
Annie:
avatar
Kurosaki.D
AMVero
AMVero

Masculino Cantidad de envíos : 2953
Edad : 21
Localización : Chile.e
Nivel de Edición : Nivel 2

..... Edición de Video : Vegas y Premiere

. Animación / Efectos : Adobe After Effects

.. Edición de Imagen : Adobe Photoshop

............... Edición 3D : Cinema 4D


Volver arriba Ir abajo

Re: Ayuda con sony vegas....

Mensaje por D-R el Miér 12 Feb 2014, 11:49 pm

Error clásico en querer editar videos mp4 en 10 bits (Hi10P) por eso se ve verde.

____________________ :: | Escucha la música con tus ojos | :: ____________________

avatar
D-R
Aprendiz
Aprendiz

Masculino Cantidad de envíos : 737
Edad : 25
Localización : México
Nivel de Edición : Nivel 1

..... Edición de Video : Sony Vegas

. Animación / Efectos : Adobe After Effects

.. Edición de Imagen : Adobe Photoshop

Otro : AMVsimple GUI 3.5
VirtualDub
AviSynth
MeGUI

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

Permisos de este foro:
No puedes responder a temas en este foro.